<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<!--meta tag-->
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.portalcastilho.com.br/news/xmlrpc.php"/>

	<title>Portal Castilho lança hotsite dedicado ao Campeonato de Férias 2020 &#8211; www.portalcastilho.com.br</title>
<script type="application/javascript">var ruby_ajax_url = "http://www.portalcastilho.com.br/news/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para www.portalcastilho.com.br &raquo;" href="http://www.portalcastilho.com.br/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para www.portalcastilho.com.br &raquo;" href="http://www.portalcastilho.com.br/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para www.portalcastilho.com.br &raquo; Portal Castilho lança hotsite dedicado ao Campeonato de Férias 2020" href="http://www.portalcastilho.com.br/news/2020/01/14/portal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portalcastilho.com.br\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.portalcastilho.com.br/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-external-style-css'  href='http://www.portalcastilho.com.br/news/wp-content/themes/innovation/assets/external_script/ruby-external-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-main-style-css'  href='http://www.portalcastilho.com.br/news/wp-content/themes/innovation/assets/css/ruby-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-responsive-style-css'  href='http://www.portalcastilho.com.br/news/wp-content/themes/innovation/assets/css/ruby-responsive.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-default-style-css'  href='http://www.portalcastilho.com.br/news/wp-content/themes/innovation-child/style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-custom-style-css'  href='http://www.portalcastilho.com.br/news/wp-content/themes/innovation/custom/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.portalcastilho.com.br/news/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-innovation_ruby_theme_options-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CLato%3A400%2C700&#038;subset=latin&#038;ver=1578583554' type='text/css' media='all' />
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.portalcastilho.com.br/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.portalcastilho.com.br/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.portalcastilho.com.br/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Circuito Viralcool Pé de Cana reunirá centenas de atletas em Castilho neste domingo' href='http://www.portalcastilho.com.br/news/2020/01/13/circuito-viralcool-pe-de-cana-reunira-centenas-de-atletas-em-castilho-neste-domingo/' />
<meta name="generator" content="WordPress 4.6.10" />
<link rel="canonical" href="http://www.portalcastilho.com.br/news/2020/01/14/portal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020/" />
<link rel='shortlink' href='http://www.portalcastilho.com.br/news/?p=10056' />
<link rel="alternate" type="application/json+oembed" href="http://www.portalcastilho.com.br/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.portalcastilho.com.br/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="og:title" content="Portal Castilho lança hotsite dedicado ao Campeonato de Férias 2020"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.portalcastilho.com.br/news/2020/01/14/portal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020/"/><meta property="og:site_name" content="www.portalcastilho.com.br"/><meta property="og:description" content="Ainda estamos providenciando os ajustes finais em nosso hotsite dedicado exclusivamente à cobertura do Campeonato de Férias de Futsal “Dorizete Evangelista da Silva” – o Dorim. Mas os internautas que"/><meta property="og:image" content="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-destaque.jpg"/><style type="text/css" media="all">.main-nav-wrap ul.main-nav-inner > li > a, .nav-right-col {line-height: 72px;}.mobile-nav-button, .header-style-1 .logo-inner img{ height: 72px;}.ruby-is-stick .main-nav-wrap ul.main-nav-inner > li > a, .ruby-is-stick .nav-right-col { line-height: 48px;}.ruby-is-stick .mobile-nav-button{ height: 48px;}.header-style-1 .ruby-is-stick .logo-inner img{ height:48px;}@media only screen and (max-width: 991px) {.header-style-1 .nav-bar-wrap .main-nav-wrap ul.main-nav-inner > li > a, .header-style-1 .nav-bar-wrap .nav-right-col{line-height: 48px;}.header-style-1 .nav-bar-wrap .logo-inner img, .header-style-1 .nav-bar-wrap .mobile-nav-button{ height:48px;}}.is-sub-menu{ -webkit-box-shadow: 0 1px 10px 1px rgba(0, 0, 0, 0.08); box-shadow: 0 1px 10px 1px rgba(0, 0, 0, 0.08); }.main-nav-wrap ul.main-nav-inner > li.current-menu-item > a, .main-nav-wrap ul.main-nav-inner > li:hover > a,.main-nav-wrap ul.main-nav-inner > li:focus > a, .is-sub-menu li.menu-item a:hover, .is-sub-menu li.menu-item a:focus,.mobile-nav-wrap a:hover, .meta-info-el a:hover, .meta-info-el a:focus, .twitter-content.post-excerpt a,.entry a:not(button):hover, .entry a:not(button):focus, .entry blockquote:before, .logged-in-as a:hover, .logged-in-as a:focus,.user-name h3 a:hover, .user-name h3 a:focus{ color :#5482ab;}button[type="submit"], input[type="submit"], .page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .nav-bar-wrap,.cate-text-first, .btn:hover, .btn:focus, .is-light-text .btn:hover, .is-light-text .btn:focus, .widget_mc4wp_form_widget form,#ruby-back-top i:hover:before, #ruby-back-top i:hover:after, .single-page-links > *:hover, .single-page-links > *:focus, .single-page-links > span,.entry blockquote:after, .author-title a, .single-tag-wrap a:hover, .single-tag-wrap a:focus, #cancel-comment-reply-link:hover, #cancel-comment-reply-link:focus,a.comment-reply-link:hover, a.comment-reply-link:focus, .comment-edit-link:hover, .comment-edit-link:focus, .top-footer-wrap .widget_mc4wp_form_widget,.related-wrap .ruby-related-slider-nav:hover, .related-wrap .ruby-related-slider-nav:focus, .close-aside-wrap a:hover, .ruby-close-aside-bar a:focus,.archive-page-header .author-social a:hover, .archive-page-header .author-social a:hover:focus, .user-post-link a, .number-post, .btn-load-more{ background-color :#5482ab;}.cate-text{ border-color: #5482ab;}.left-mobile-nav-button.mobile-nav-button, .nav-right-col, .main-nav-wrap ul.main-nav-inner > li:first-child > a, .main-nav-wrap ul.main-nav-inner > li > a, .nav-right-col > *{border-color: rgba(255,255,255,0.1);}a.is-cate-64 .cate-text-first,.cat-item-64 .number-post{ background-color :#6e2585;}a.is-cate-64 .cate-text{ border-color :#6e2585;}a.is-cate-63 .cate-text-first,.cat-item-63 .number-post{ background-color :#dd3333;}a.is-cate-63 .cate-text{ border-color :#dd3333;}a.is-cate-73 .cate-text-first,.cat-item-73 .number-post{ background-color :#00a78e;}a.is-cate-73 .cate-text{ border-color :#00a78e;}a.is-cate-69 .cate-text-first,.cat-item-69 .number-post{ background-color :#cc7a00;}a.is-cate-69 .cate-text{ border-color :#cc7a00;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ font-family :Raleway;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ font-weight :700;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ text-transform :uppercase;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ color :#282828;}.post-title.is-big-title { font-size :26px; }.post-title.is-small-title { font-size :14px; }.post-title.single-title { font-size :36px; }.post-excerpt, .entry.post-excerpt { font-size :13px; }#footer-copyright.is-background-color{ background-color: #282828;}[id="ceaeaedf_e346"] .block-title{ border-color : #6e2585;}[id="ceaeaedf_e346"] .block-title h3{ background-color : #6e2585;}[id="ab8d41e7_1397"] .block-title{ border-color : #444444;}[id="ab8d41e7_1397"] .block-title h3{ background-color : #444444;}[id="1bfcd8e7_c533"] .block-title{ border-color : #990033;}[id="1bfcd8e7_c533"] .block-title h3{ background-color : #990033;}[id="7ad2d064_41af"] .block-title{ border-color : #cc7a00;}[id="7ad2d064_41af"] .block-title h3{ background-color : #cc7a00;}[id="f06006c8_9c35"] .block-title{ border-color : #00a78e;}[id="f06006c8_9c35"] .block-title h3{ background-color : #00a78e;}[id="b9ddcaed_6a43"] .block-title{ border-color : #00405d;}[id="b9ddcaed_6a43"] .block-title h3{ background-color : #00405d;}</style><style type="text/css" title="dynamic-css" class="options-output">.header-style-2{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.footer-area{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:Raleway;line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;}.post-title,.review-info-score,.review-as{font-family:Raleway;text-transform:uppercase;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-meta-info,.review-info-intro{font-family:Lato;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;color:#777;font-size:10px;}.post-cate-info,.box-share ,.post-share-bar{font-family:Lato;text-transform:uppercase;letter-spacing:2px;font-weight:700;font-style:normal;font-size:10px;}.post-btn,.pagination-load-more{font-family:Lato;text-transform:uppercase;letter-spacing:2px;font-weight:400;font-style:normal;font-size:10px;}.main-nav-wrap ul.main-nav-inner > li > a,.mobile-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:2px;font-weight:600;font-style:normal;font-size:12px;}.is-sub-menu li.menu-item,.mobile-nav-wrap .show-sub-menu > .sub-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:10px;}.widget-title,.block-title{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;color:#282828;font-size:12px;}</style>
</head><!--#header-->

<body class="single single-post postid-10056 single-format-standard ruby-body is-full-width is-header-style-1" itemscope  itemtype="http://schema.org/WebPage" >

<div class="main-aside-wrap">
			<div class="close-aside-wrap only-mobile">
			<a href="#" id="ruby-close-aside-bar">close</a>
		</div>
		<div class="main-aside-inner">
		<div class="aside-header-wrap">
			
												</div>

		<div id="mobile-navigation" class="mobile-nav-wrap">
	<ul id="menu-main-menu" class="mobile-nav-inner"><li id="menu-item-873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873"><a href="http://www.portalcastilho.com.br/news/">Home</a></li>
<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1394"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-1396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396 is-category-64"><a href="http://www.portalcastilho.com.br/news/category/castilho/">Castilho</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397 is-category-65"><a href="http://www.portalcastilho.com.br/news/category/regiao/">Região</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1395 is-category-66"><a href="http://www.portalcastilho.com.br/news/category/brasil/">Brasil</a></li>
	<li id="menu-item-1402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1402 is-category-67"><a href="http://www.portalcastilho.com.br/news/category/mundo/">Mundo</a></li>
	<li id="menu-item-1398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398 is-category-69"><a href="http://www.portalcastilho.com.br/news/category/politica/">Política</a></li>
	<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400 is-category-68"><a href="http://www.portalcastilho.com.br/news/category/policial/">Policial</a></li>
	<li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1401 is-category-73"><a href="http://www.portalcastilho.com.br/news/category/esportes/">Esportes</a></li>
	<li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403 is-category-70"><a href="http://www.portalcastilho.com.br/news/category/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-1393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1393"><a href="http://www.portalcastilho.com.br/news/contato/">Contato</a></li>
</ul></div><!--#mobile navigation-->
					<div class="aside-content-wrap">
							</div>
		
	</div>
</div><!--#main aside wrap -->



<div class="main-site-outer">
	
<nav class="header-style-1 clearfix is-sticky">
	<div class="nav-bar-outer">
		<div class="nav-bar-wrap">
			<div class="nav-bar-fw">
			<div class="nav-bar-inner clearfix">

				<div class="nav-left-col">
					
<div class="logo-wrap"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-inner">
						<a href="http://www.portalcastilho.com.br/news/" class="logo" title="www.portalcastilho.com.br">
			<img data-no-retina src="http://www.portalcastilho.com.br/news/wp-content/uploads/2016/09/plogo1.png" height="90" width="358"  alt="www.portalcastilho.com.br" >
		</a>
				<meta itemprop="name" content="www.portalcastilho.com.br">
			</div>
</div><!--#logo wrap -->
					<div id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="http://schema.org/SiteNavigationElement" >
	<ul id="menu-main-menu-1" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873"><a href="http://www.portalcastilho.com.br/news/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1394"><a href="#">Editorias</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396 is-category-64"><a href="http://www.portalcastilho.com.br/news/category/castilho/">Castilho</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397 is-category-65"><a href="http://www.portalcastilho.com.br/news/category/regiao/">Região</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1395 is-category-66"><a href="http://www.portalcastilho.com.br/news/category/brasil/">Brasil</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1402 is-category-67"><a href="http://www.portalcastilho.com.br/news/category/mundo/">Mundo</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398 is-category-69"><a href="http://www.portalcastilho.com.br/news/category/politica/">Política</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400 is-category-68"><a href="http://www.portalcastilho.com.br/news/category/policial/">Policial</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1401 is-category-73"><a href="http://www.portalcastilho.com.br/news/category/esportes/">Esportes</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403 is-category-70"><a href="http://www.portalcastilho.com.br/news/category/social/">Social</a></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1393"><a href="http://www.portalcastilho.com.br/news/contato/">Contato</a></li></ul></div><!--#navigaiton-->				</div>

				<div class="nav-right-col">
																
											<div class="nav-search-wrap">

	<a href="#" id="ruby-ajax-form-search" title="Search" class="nav-search-icon">
		<i class="fa fa-search"></i>
	</a><!--#nav search button-->

	<div id="nav-search-from" class="nav-search-from-wrap" style="display: none">
		<div class="nav-search-form-inner">
			<form class="search-form" method="get" action="http://www.portalcastilho.com.br/news/">
	<fieldset>
		<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Search and hit enter&hellip;">
		<input type="submit" value="Search" class="btn">
	</fieldset>
</form>
		</div>
	</div>
</div>
					
					<div class="is-show mobile-nav-button">
	<a href="#" class="ruby-trigger" title="menu">
		<span class="icon-wrap"></span>
	</a>
</div><!-- #mobile menu button-->
				</div>
			</div>

			</div>
		</div>
	</div>
	
	<div class="header-ads-wrap">
		<div class="header-ads-inner">
												<a class="image-ads" href="http://www.castilhoonline.com.br" target="_blank">
						<img src="http://www.portalcastilho.com.br/news/wp-content/uploads/2017/01/bnpossebom444.gif" alt="www.portalcastilho.com.br">
					</a>
									</div>
	</div>
</nav><!--#nav outer -->
	<div class="main-site-wrap">
		<div class="side-area-mask"></div>
		<div class="site-wrap-outer">
			<div id="ruby-site-wrap" class="clearfix">
				<div class="ruby-page-wrap ruby-section row single-wrap single-layout-classic is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-md-8 col-sm-12 content-with-sidebar" ><article class="is-single drop-cap post-10056 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-esportes tag-destaque"  itemscope  itemtype="http://schema.org/NewsArticle" ><div class="single-header "><div class="post-title single-title entry-title"><h1>Portal Castilho lança hotsite dedicado ao Campeonato de Férias 2020</h1></div><!--#single title --><div class="post-meta-info"></div><!--#meta info bar--><div class="box-share-default box-share"><ul class="box-share-inner"><li class="box-share-el facebook-button"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span class="social-text">facebook</span></a></li><li class="box-share-el twitter-button"><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Portal+Castilho+lan%C3%A7a+hotsite+dedicado+ao+Campeonato+de+F%C3%A9rias+2020&amp;url=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F&amp;via=www.portalcastilho.com.br" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i><span class="social-text">Twitter</span></a></li><li class="box-share-el google-button"> <a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i><span class="social-text">Google +</span></a></li><li class="box-share-el pinterest-button"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F&amp;media=http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-destaque-840x500.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i><span class="social-text">Pinterest</span></a></li></ul></div></div><!--#single header --><div class="post-thumb-outer">
			<div class="single-thumb post-thumb is-image ruby-holder"><a href="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-destaque.jpg" title="Portal Castilho lança hotsite dedicado ao Campeonato de Férias 2020" rel="bookmark"><img width="901" height="563" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-destaque.jpg"  alt="hotsite &#8211; destaque"/></a></div><!--#thumb wrap-->			</div><div class="entry">
				
	<p>Ainda estamos providenciando os ajustes finais em nosso hotsite dedicado exclusivamente à cobertura do Campeonato de Férias de Futsal “<strong>Dorizete Evangelista da Silva</strong>” – o Dorim.</p>
<div class="entry-image"><img class="alignnone size-medium wp-image-10058" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-interna1-300x184.jpg" alt="hotsite - interna1" width="300" height="184" srcset="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-interna1-300x184.jpg 300w, http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-interna1-768x471.jpg 768w, http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-interna1.jpg 811w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Mas os internautas que apreciam guardar recordações e momentos decisivos de cada partida já podem acessá-lo para ter acesso às galerias de fotos de cada noite e resultados de todas as partidas.</p>
<div class="entry-image"><img class="alignnone size-medium wp-image-10057" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-interna2-300x181.jpg" alt="hotsite - interna2" width="300" height="181" srcset="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-interna2-300x181.jpg 300w, http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-interna2-768x463.jpg 768w, http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-interna2.jpg 797w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Para ficar por dentro de tudo que está rolando dentro e fora da quadra, basta acessar o endereço: <a href="http://www.portalcastilho.com.br/campeonato/">http://www.portalcastilho.com.br/campeonato/</a>.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Compartilhe no Whatsapp !</div><div class="a2a_kit a2a_kit_size_100 addtoany_list" data-a2a-url="http://www.portalcastilho.com.br/news/2020/01/14/portal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020/" data-a2a-title="Portal Castilho lança hotsite dedicado ao Campeonato de Férias 2020"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F&amp;linkname=Portal%20Castilho%20lan%C3%A7a%20hotsite%20dedicado%20ao%20Campeonato%20de%20F%C3%A9rias%202020" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>		</div><!--#entry -->
	<div class="single-tag-wrap post-title">
		<span class="tags-title">Tags :</span>
		<a href="http://www.portalcastilho.com.br/news/tag/destaque/" title="Destaque">Destaque</a>	</div>
<div class="box-share-aside box-share"><ul class="box-share-inner"><li class="box-share-el facebook-button"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span class="social-text">facebook</span></a></li><li class="box-share-el twitter-button"><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Portal+Castilho+lan%C3%A7a+hotsite+dedicado+ao+Campeonato+de+F%C3%A9rias+2020&amp;url=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F&amp;via=www.portalcastilho.com.br" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i><span class="social-text">Twitter</span></a></li><li class="box-share-el google-button"> <a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i><span class="social-text">Google +</span></a></li><li class="box-share-el pinterest-button"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.portalcastilho.com.br%2Fnews%2F2020%2F01%2F14%2Fportal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020%2F&amp;media=http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-destaque-840x500.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i><span class="social-text">Pinterest</span></a></li></ul></div>	<div class="related-wrap">
		<div class="related-heading widget-title">
			<h3>you might also like</h3>
		</div>
		<div class="related-content-wrap row">
			<div class="slider-loading"></div>
			<div id="ruby-related-carousel" class="slider-init">
														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://www.portalcastilho.com.br/news/2020/01/13/circuito-viralcool-pe-de-cana-reunira-centenas-de-atletas-em-castilho-neste-domingo/" title="Circuito Viralcool Pé de Cana reunirá centenas de atletas em Castilho neste domingo" rel="bookmark"><img width="350" height="200" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/Circuito-Viralcool-Pé-de-Cana-reunirá-centenas-de-atletas-em-Castilho-neste-domingo-destaque-350x200.jpeg"  alt="Circuito Viralcool Pé de Cana reunirá centenas de atletas em Castilho neste domingo &#8211; destaque"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://www.portalcastilho.com.br/news/2020/01/13/circuito-viralcool-pe-de-cana-reunira-centenas-de-atletas-em-castilho-neste-domingo/" rel="bookmark" title="Circuito Viralcool Pé de Cana reunirá centenas de atletas em Castilho neste domingo">Circuito Viralcool Pé de Cana reunirá centenas de atletas em Castilho neste domingo</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://www.portalcastilho.com.br/news/2020/01/13/inss-realiza-forca-tarefa-para-agilizar-concessao-de-beneficios/" title="INSS realiza força-tarefa para agilizar concessão de benefícios" rel="bookmark"><img width="350" height="200" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/INSS-realiza-força-tarefa-para-agilizar-concessão-de-benefícios-350x200.jpg"  alt="INSS realiza força-tarefa para agilizar concessão de benefícios"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://www.portalcastilho.com.br/news/2020/01/13/inss-realiza-forca-tarefa-para-agilizar-concessao-de-beneficios/" rel="bookmark" title="INSS realiza força-tarefa para agilizar concessão de benefícios">INSS realiza força-tarefa para agilizar concessão de benefícios</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://www.portalcastilho.com.br/news/2020/01/13/trigemeas-que-perderam-o-pai-pro-cancer-sao-aprovadas-em-medicina/" title="Trigêmeas que perderam o pai pro câncer são aprovadas em medicina" rel="bookmark"><img width="350" height="200" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/Trigêmeas-que-perderam-o-pai-pro-câncer-são-aprovadas-em-medicina-350x200.jpg"  alt="Trigêmeas que perderam o pai pro câncer são aprovadas em medicina"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://www.portalcastilho.com.br/news/2020/01/13/trigemeas-que-perderam-o-pai-pro-cancer-sao-aprovadas-em-medicina/" rel="bookmark" title="Trigêmeas que perderam o pai pro câncer são aprovadas em medicina">Trigêmeas que perderam o pai pro câncer são aprovadas em medicina</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://www.portalcastilho.com.br/news/2020/01/13/campeonato-de-ferias-de-futsal-comeca-hoje-as-19h30-com-dois-jogos/" title="Campeonato de Férias de Futsal começa hoje, às 19h30, com dois jogos" rel="bookmark"><img width="350" height="200" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/Campeonato-de-Férias-de-Futsal-começa-hoje-às-19h30-com-dois-jogos-350x200.jpg"  alt="Campeonato de Férias de Futsal começa hoje, às 19h30, com dois jogos"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://www.portalcastilho.com.br/news/2020/01/13/campeonato-de-ferias-de-futsal-comeca-hoje-as-19h30-com-dois-jogos/" rel="bookmark" title="Campeonato de Férias de Futsal começa hoje, às 19h30, com dois jogos">Campeonato de Férias de Futsal começa hoje, às 19h30, com dois jogos</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://www.portalcastilho.com.br/news/2020/01/10/posso-cobrar-uma-divida-pelo-whatsapp-e-outras-redes-sociais/" title="Posso cobrar uma dívida pelo Whatsapp e outras redes sociais?" rel="bookmark"><img width="350" height="200" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/Posso-cobrar-uma-dívida-pelo-Whatsapp-e-outras-redes-sociais-destaque-350x200.jpg"  alt="Posso cobrar uma dívida pelo Whatsapp e outras redes sociais &#8211; destaque"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://www.portalcastilho.com.br/news/2020/01/10/posso-cobrar-uma-divida-pelo-whatsapp-e-outras-redes-sociais/" rel="bookmark" title="Posso cobrar uma dívida pelo Whatsapp e outras redes sociais?">Posso cobrar uma dívida pelo Whatsapp e outras redes sociais?</a></h3><!--#post title--></article><!--#post mini grid-->

							</div>
		</div>
	</div><!-- related wrap -->
<meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://www.portalcastilho.com.br/news/2020/01/14/portal-castilho-lanca-hotsite-dedicado-ao-campeonato-de-ferias-2020/"/><meta itemprop="headline " content="Portal Castilho lança hotsite dedicado ao Campeonato de Férias 2020"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Marco Apolinario"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.portalcastilho.com.br/news/wp-content/uploads/2020/01/hotsite-destaque.jpg"><meta itemprop="width" content="901"><meta itemprop="height" content="563"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.portalcastilho.com.br/news/wp-content/uploads/2016/09/plogo1.png"></span><meta itemprop="name" content="Marco Apolinario"></span><meta itemprop="datePublished" content="2020-01-14T10:30:12+00:00"/><meta itemprop="dateModified" content="2020-01-14T10:30:12+00:00"/></article><!--#single post wrap --></div><!--#page inner--><div id="sidebar" class="sidebar-wrap col-md-4 col-sm-12 clearfix"  role="complementary"  itemscope  itemtype="http://schema.org/WPSideBar" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside class="widget ads-widget">
        <div class="ads-widget-content-wrap clearfix">
	        		        <div class="ad-title"><span>S.O.S Calhas</span></div>
	                  	          <div class="image-ads-wrap">
                                <img class="ads-widget-image" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2018/11/gif.gif" alt="www.portalcastilho.com.br">
                	          </div><!--# image ads -->
                     </div>

        </aside><aside class="widget ads-widget"><div class="widget-title"><h3>Oferecimento</h3></div>
        <div class="ads-widget-content-wrap clearfix">
	                  	          <div class="image-ads-wrap">
                                <img class="ads-widget-image" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2018/06/img_img.jpg" alt="www.portalcastilho.com.br">
                	          </div><!--# image ads -->
                     </div>

        </aside><aside class="widget ads-widget">
        <div class="ads-widget-content-wrap clearfix">
	                  	          <div class="image-ads-wrap">
                                <a class="ads-widget-link" target="_blank" href="#"><img class="ads-image" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2019/11/camnov.gif" alt="www.portalcastilho.com.br"></a>
                	          </div><!--# image ads -->
                     </div>

        </aside><aside class="widget ads-widget">
        <div class="ads-widget-content-wrap clearfix">
	                  	          <div class="image-ads-wrap">
                                <img class="ads-widget-image" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2019/11/bio.gif" alt="www.portalcastilho.com.br">
                	          </div><!--# image ads -->
                     </div>

        </aside><aside class="widget ads-widget">
        <div class="ads-widget-content-wrap clearfix">
	                  	          <div class="image-ads-wrap">
                                <img class="ads-widget-image" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2019/11/azul.gif" alt="www.portalcastilho.com.br">
                	          </div><!--# image ads -->
                     </div>

        </aside><aside class="widget ads-widget">
        <div class="ads-widget-content-wrap clearfix">
	        		        <div class="ad-title"><span>- Advertisement -</span></div>
	                  	          <div class="image-ads-wrap">
                                <img class="ads-widget-image" src="http://www.portalcastilho.com.br/news/wp-content/uploads/2019/11/iptu.gif" alt="www.portalcastilho.com.br">
                	          </div><!--# image ads -->
                     </div>

        </aside></div><!--#sidebar inner--></div></div><!--#close sidebar --></div><!--#page wrap-->			</div>
		</div>

<footer id="footer" class="footer-wrap footer-style-1 is-light-text"  itemscope  itemtype="http://schema.org/WPFooter" >

	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div><!--#top footer-->

			<div class="footer-area">
						
		</div><!--#footer area-->
	
</footer><!--#footer --></div><!--#site wrap-->
</div><!--#main site outer-->
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.portalcastilho.com.br\/news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-includes/js/comment-reply.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-content/themes/innovation/assets/external_script/ruby-external-script.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var innovation_ruby_to_top = "1";
var innovation_ruby_to_top_mobile = "0";
var innovation_ruby_site_smooth_scroll = [""];
var innovation_ruby_site_smooth_display = [""];
var ruby_single_image_popup = [""];
var ruby_sidebar_sticky_enable = "1";
var innovation_ruby_single_popup_image = "1";
var innovation_ruby_popup_gallery = "1";
var innovation_ruby_touch_tooltip = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-content/themes/innovation/assets/js/ruby-script.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-content/themes/innovation/custom/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.portalcastilho.com.br/news/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
</body>
</html>